1982 https://ppc.world/build/resources/img/logo-v2.png Нужно обновить Apache Log4j до исправленной версии 2.15.0 2021-12-13 ppc.world 160 31 Новость 1

Google предупредил об уязвимости в библиотеке Apache Log4j

Команда Google предупредила об уязвимости в библиотеке Apache Log4j версий 2.14.1 и ниже. Чтобы обеспечить безопасность работы, нужно обновить библиотеку до исправленной версии 2.15.0, сообщается в блоге Google для разработчиков.

Инструкция по обновлению — на сайте создателей Apache Log4j.

Подробнее об уязвимости, которой присвоен код CVE-2021-44228, — на сайте Национального института стандартов и технологий США.

Напомним, что 10 января 2022 года Google Ads API изменит правила для наборов user_identifers в UserData.

Сообщить об опечатке

Текст, который будет отправлен нашим редакторам: